Zur Navigation

Manipuliertes Wordpress-Paket

1 Jörg

Nach dem Crack eines Wordpress-Servers wurde das dort verfügbare Paket 2.1.1 manipuliert. Wordpress rät deswegen allen Nutzern der Software ein Update auf die neue Version 2.1.2

heise: Wordpress-Release bei Server-Hack manipuliert

03.03.2007 19:19

Beitrag schreiben (als Gast)





[BBCode-Hilfe]