Zur Navigation

Sicherheitslücken im Adobe Reader 7

1 Jörg

Wegen mehrerer Sicherheitslücken im Plugin des Adobe Reader 7 sollten User auf die Version 8 upgraden, siehe Bericht auf heise:

Lücken im Adobes Reader-Plug-in

05.01.2007 18:35

Beitrag schreiben (als Gast)

Beim Verfassen des Beitrages bitte die Forenregeln beachten.





[BBCode-Hilfe]